<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7 "  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7 "  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8 "  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 "  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class=""  lang="de" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
    <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-180x180.png" />
<link rel="icon" sizes="192x192" href="/sites/all/themes/oxfam/touch_icon/android-chrome-192x192.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/oxfam/touch_icon/apple-touch-icon-72x72.png" />
<link rel="shortcut icon" href="https://www.oxfam.de/sites/all/themes/oxfam/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die Enthüllungen der Paradise Papers haben gezeigt, in welchem Ausmaß Konzerne und Personen mit perfiden Tricks Steuervermeidung betreiben. Die Politik muss endlich einschreiten – mit Transparenzpflichten für Konzerne und wirksamen Schwarzen Listen für Steueroasen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" />
<link rel="shortlink" href="https://www.oxfam.de/node/4992" />
<meta property="fb:app_id" content="958647657483679" />
<meta property="og:site_name" content="Oxfam Deutschland" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brennendes Paradies: Paradise Papers zu Steuervermeidung" />
<meta property="og:url" content="https://www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" />
<meta property="og:description" content="Die Enthüllungen der Paradise Papers haben gezeigt, in welchem Ausmaß Konzerne und Personen mit perfiden Tricks Steuervermeidung betreiben. Die Politik muss endlich einschreiten – mit Transparenzpflichten für Konzerne und wirksamen Schwarzen Listen für Steueroasen." />
<meta property="og:updated_time" content="2017-11-06T17:19:41+01:00" />
<meta property="og:image" content="https://www.oxfam.de/system/files/styles/desktop_10x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=1XN_dymC" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.oxfam.de/system/files/styles/desktop_10x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=1XN_dymC" />
<meta property="article:published_time" content="2017-11-06T16:53:20+01:00" />
<meta property="article:modified_time" content="2017-11-06T17:19:41+01:00" />
  <title>Brennendes Paradies: Paradise Papers zu Steuervermeidung</title>

      <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.oxfam.de/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oxfam.de/sites/default/files/css/css_Js_06sHUnIfyCqpENVkzduAKBHCTtepTsFE84MFhTfw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oxfam.de/sites/default/files/css/css_y6z5UaAUsjx9MOEUDbDjXjNWJ2EMa_8v1jl4qQZw9Rc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.oxfam.de/sites/default/files/css/css_iY7JhlRE4pgdii3IGyQrlDups0O7iwkuDwCmz5pBrhs.css" media="all" />
  <!-- GA OOC --><script>var gaProperty = 'UA-40600676-11'; var disableStr = 'ga-disable-' + gaProperty; if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true; }</script><!-- END: GA OOC -->  <script src="https://www.oxfam.de/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://www.oxfam.de/sites/default/files/js/js_zuvDijYcufLGB-ZwmapQ77jxOlXPHwv1Jjp1QYP6X00.js"></script>
<script src="https://www.oxfam.de/sites/default/files/js/js_5KxR1q5pwmhnbtgzCmff5PwbtzNBbFYgyP-0cT-pVE0.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.oxfam.de/sites/default/files/js/js_rpAtt33zflnQ1adt35VrXs6BwH5ppO7UdHf48XBaFDc.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-40600676-11", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga('require', 'GTM-NWF9R7Z');ga("send", "pageview");</script>
<script src="https://www.oxfam.de/sites/default/files/js/js_x0LoVwTbARoD4bLsUk5asR0HCsPTrqi5O9YXdInS4gU.js"></script>
<script src="https://www.oxfam.de/sites/default/files/js/js_FQmXcUeVGKK-eJPvzR7ajExqieh1_muwqRoo1F5FsdU.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"oxfam","theme_token":"ZAICYHNvUojp_L-ej95D1rSXApTexl7z69xptjoHszs","js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"0":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/libraries\/jquery.fitvids\/jquery.fitvids.js":1,"sites\/all\/libraries\/jquery.bxslider\/jquery.bxslider.min.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/custom\/proxyvisitor\/js\/proxyvisitor.js":1,"sites\/all\/modules\/custom\/w21_media\/js\/w21_media.js":1,"1":1,"public:\/\/languages\/de_2u5Eix_7NcEq1lF2IHER2cEFzZsSfiw6gYns1Rm3Hjk.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/contrib\/search_api_autocomplete\/search_api_autocomplete.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/modules\/contrib\/piwik\/piwik.js":1,"sites\/all\/modules\/custom\/w21_oxfam_zanox_tracking\/js\/w21_add_tracking_cookie.js":1,"sites\/all\/themes\/oxfam\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/webform_confirm_email\/webform_confirm_email.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/search_api_autocomplete\/search_api_autocomplete.css":1,"modules\/taxonomy\/taxonomy.css":1,"public:\/\/font-icon-select-general-generated-1.css":1,"sites\/all\/themes\/clickngo\/system.menus.css":1,"sites\/all\/themes\/clickngo\/css\/carousel\/jquery.rs.carousel.css":1,"sites\/all\/themes\/oxfam\/css\/styles.css":1}},"colorbox":{"opacity":"0.85","current":"{current} von {total}","previous":"\u00ab Zur\u00fcck","next":"Weiter \u00bb","close":"Schlie\u00dfen","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"proxyvisitor":{"trackingParameter":"utm_wec"},"urlIsAjaxTrusted":{"\/suche":true,"\/ueber-uns\/aktuelles\/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"piwik":{"trackMailto":1,"trackColorbox":1},"w21_oxfam_zanox_tracking":{"w21_coockie_expiration_time":1},"theme_oxfam":{"path_donation_form":"\/donation-form"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-4992 node-type-news section-ueber-uns site-ode" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      <div id="header-outer">
  <div id="header-wrapper">
    <header id="header" role="banner">
      <div class="logo-slogan">
                  <a href="/" title="Startseite" rel="home" id="logo"><img src="https://www.oxfam.de/sites/all/themes/oxfam/logo.png" alt="Startseite" /></a>
                                      <h2 id="site-slogan">
                    Für eine gerechte Welt. Ohne Armut.                      </h2>
                        </div>
      <div class="menu-toggle-wrapper"><button class="menu-toggle"><span>Menü ausklappen</span></button><div class="menu-toggle-label">Menü</div></div>      <div class="search-toggle-wrapper"><button class="search-toggle"><span>Suche ausklappen</span></button><div class="search-toggle-label">Suche</div></div>              <div class="donation-toggle-wrapper"><button class="donation-toggle"><span>Spenden</span></button><div class="donation-toggle-label">Spenden</div></div>                    <div class="header__region region region-header">
    <nav class="menu-block-wrapper menu-block-2 menu-name-menu-site-menu parent-mlid-0 menu-level-1" role="navigation">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1281"><a href="/" target="_blank" class="menu__link"><span class="icon"></span>Oxfam.de</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1282"><a href="https://shops.oxfam.de" target="_blank" class="menu__link"><span class="icon"></span>Oxfam-Shops.de</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1283"><a href="https://unverpackt.oxfam.de/?utm_campaign=2016-08-05_ou_ox-header&amp;utm_source=ox&amp;utm_medium=ox-home&amp;utm_term=unverpackt-txt-reg&amp;utm_wec=11507" target="_blank" class="menu__link"><span class="icon"></span>OxfamUnverpackt</a></li>
</ul></nav>
<div id="block-w21-oxfam-blocks-header-search" class="block block-w21-oxfam-blocks even block-w21-oxfam-blocks-header-search">
  <div class="inner-wrapper">
      
  <form action="/suche" method="get" id="views-exposed-form-search-multi-index" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-s-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-s">
            Suchbegriff          </label>
                        <div class="views-widget">
          <div class="form-item form-type-searchfield form-item-s">
 <input class="auto_submit form-text form-search form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_multi" data-min-autocomplete-length="3" type="search" id="edit-s" name="s" value="" size="30" maxlength="128" /><input type="hidden" id="edit-s-autocomplete" value="https://www.oxfam.de/search_api_autocomplete/search_api_views_search_multi/node%3Abody%3Avalue%20node%3Afield_overline%20node%3Afield_subtitle%20node%3Atitle%20taxonomy_term%3Adescription%20taxonomy_term%3Aname" disabled="disabled" class="autocomplete" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-search-multi" name="" class="form-submit"><span>Suchen</span></button>    </div>
      </div>
</div>
</div></form>  </div>
</div><!-- /.block -->
  </div>
      <nav class="menu-block-wrapper menu-block-1 menu-name-menu-meta-menu parent-mlid-0 menu-level-1" role="navigation">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1285"><a href="/english" class="menu__link"><span class="icon"></span>English</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1286"><a href="/presse" class="menu__link"><span class="icon"></span>Presse</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4038"><a href="/newsletter" class="menu__link"><span class="icon"></span>Newsletter</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3473"><a href="/blog" class="menu__link"><span class="icon"></span>Blog</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1289"><a href="/kontakt" class="menu__link"><span class="icon"></span>Kontakt</a></li>
</ul></nav>
  </header>
  <div id="navigation">
      <div class="region region-navigation">
    <nav class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-0 menu-level-1" role="navigation">
  <ul class="menu"><li class="menu__item is-active-trail is-expanded first expanded active-trail menu-mlid-880"><a href="/ueber-uns" class="menu__link is-active-trail active-trail"><span class="icon"></span>Über uns</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-1258"><a href="/ueber-uns/oxfam" class="menu__link"><span class="icon"></span>Oxfam Deutschland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3996"><a href="/ueber-uns/oxfam/struktur" class="menu__link"><span class="icon"></span>Struktur Oxfam Deutschland</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1483"><a href="/ueber-uns/botschafter" class="menu__link"><span class="icon"></span>Botschafter und Freunde</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1264"><a href="/ueber-uns/jobs" class="menu__link"><span class="icon"></span>Arbeiten bei Oxfam</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1260"><a href="https://www.oxfam.de/ueber-uns/publikationen" class="menu__link"><span class="icon"></span>Publikationen</a></li>
<li class="menu__item is-active-trail is-leaf leaf active-trail menu-mlid-3527"><a href="/ueber-uns/aktuelles" class="menu__link is-active-trail active-trail"><span class="icon"></span>Aktuelles</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1261"><a href="/faq/%C3%BCber-uns" class="menu__link"><span class="icon"></span>Fragen und Antworten</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1819"><a href="/unsere-arbeit" class="menu__link"><span class="icon"></span>Unsere Arbeit</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-1820"><a href="/unsere-arbeit/themen" class="menu__link"><span class="icon"></span>Themen</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-1267"><a href="/unsere-arbeit/laender" class="menu__link"><span class="icon"></span>Länder und Regionen</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-882"><a href="/mitmachen" class="menu__link"><span class="icon"></span>Mitmachen</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-1268"><a href="/mitmachen/aktionen" class="menu__link"><span class="icon"></span>Politische Aktionen</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1269"><a href="/mitmachen/sportevents" class="menu__link"><span class="icon"></span>Sportevents</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-6966"><a href="/mitmachen/ontour" class="menu__link"><span class="icon"></span>Auf Konzerten und Festivals</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-5634"><a href="/mitmachen/oxfam-on-the-road" class="menu__link"><span class="icon"></span>Oxfam on the Road</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1271"><a href="/mitmachen/im-alltag" class="menu__link"><span class="icon"></span>Im Alltag</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1272"><a href="/mitmachen/eigene-aktionen" class="menu__link"><span class="icon"></span>Eigene Aktionen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3962"><a href="/mitmachen/ehrenamt-im-oxfam-shop" class="menu__link"><span class="icon"></span>Ehrenamt im Oxfam Shop</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1487"><a href="/mitmachen/unternehmernetzwerk" class="menu__link"><span class="icon"></span>Unternehmer für Unternehmer</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-879"><a href="/spenden" class="menu__link"><span class="icon"></span>Spenden</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1273"><a href="/donation-form" title="" class="menu__link"><span class="icon"></span>Online spenden</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1274"><a href="/spenden/dauerspende" class="menu__link"><span class="icon"></span>Förderer werden</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1278"><a href="/spenden/unverpackt" class="menu__link"><span class="icon"></span>OxfamUnverpackt</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1277"><a href="/spenden/anlass-spenden" class="menu__link"><span class="icon"></span>Aktionen und Sammlungen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9475"><a href="/spenden/testamentsspende" class="menu__link"><span class="icon"></span>Testamentsspende</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3989"><a href="/spenden/unternehmen" class="menu__link"><span class="icon"></span>Unternehmen</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1275"><a href="/spenden/service" class="menu__link"><span class="icon"></span>Spendenservice</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-3995"><a href="/faq/spenden" class="menu__link"><span class="icon"></span>Fragen und Antworten</a></li>
</ul></li>
</ul></nav>
  </div>
  </div><!-- /#navigation -->
  </div><!-- /#header-wrapper -->
</div><!-- /#header-outer -->
<div class="breadcrumb-outer">
  <div class="breadcrumb-wrapper">
    <div class="breadcrumb-inner">
      <nav class="breadcrumb" role="navigation"><span class="element-invisible">Sie sind hier</span><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/" class="home"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /> › </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/ueber-uns"><span itemprop="name">Über uns</span></a><meta itemprop="position" content="2" /> › </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/ueber-uns/aktuelles"><span itemprop="name">Aktuelles</span></a><meta itemprop="position" content="3" /> › </li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" class="active"><span itemprop="name">Brennendes Paradies: Paradise Papers zu Steuervermeidung</span></a><meta itemprop="position" content="4" /></li></ol></nav>    </div>
  </div>
</div>
<div id="main-outer">
  <div id="main-wrapper">
    <div id="main">
            <div id="content" class="column" role="main">
      
      <div id="content-inner">
            <a id="main-content"></a>
      <div class="node-meta"><ul class="meta-left"><li class="meta-type first"><span>Nachricht</span></li>
<li class="meta-date last"><span>6. November 2017</span></li>
</ul><ul class="meta-right share"><li class="first last"><a href="#">Diese Seite teilen</a><ul class="links"><li class="mail first"><a href="mailto:?subject=Brennendes%20Paradies%3A%20Paradise%20Papers%20zu%20Steuervermeidung&amp;body=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung">Per E-Mail</a></li>
<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" target="_blank">Auf Facebook</a></li>
<li class="google"><a href="https://plus.google.com/share?url=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" target="_blank">Auf Google+</a></li>
<li class="twitter last"><a href="https://twitter.com/intent/tweet?title=Brennendes%20Paradies%3A%20Paradise%20Papers%20zu%20Steuervermeidung&amp;url=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" target="_blank">Auf Twitter</a></li>
</ul></li></ul></div>              <h1 class="title" id="page-title">Brennendes Paradies: Paradise Papers zu Steuervermeidung</h1>
                                          


<article class="node-4992 node node-news node-promoted view-mode-full clearfix">
  
  <div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Enthüllungen der Paradise Papers haben gezeigt, in welchem Ausmaß Konzerne und Personen mit perfiden Tricks Steuervermeidung betreiben. Die Politik muss endlich einschreiten – mit Transparenzpflichten für Konzerne und wirksamen Schwarzen Listen für Steueroasen.</div></div></div><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-full clearfix">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Paradise Papers: Brennendes Paradies">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.oxfam.de/system/files/styles/mobile_15x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=enE6dTJk&amp;timestamp=1509984183 1.5x, https://www.oxfam.de/system/files/styles/mobile_10x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=K-fL0cxO&amp;timestamp=1509984183 1x, https://www.oxfam.de/system/files/styles/mobile_20x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=meK8dK2D&amp;timestamp=1509984183 2x, https://www.oxfam.de/system/files/styles/mobile_30x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=0m4VYSDF&amp;timestamp=1509984183 3x, https://www.oxfam.de/system/files/styles/mobile_40x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=0zHr_6QO&amp;timestamp=1509984183 4x" media="all and (max-width: 480px)" />
<source srcset="https://www.oxfam.de/system/files/styles/tablet_15x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=qNhRqOYX&amp;timestamp=1509984183 1.5x, https://www.oxfam.de/system/files/styles/tablet_10x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=GAFoBywK&amp;timestamp=1509984183 1x, https://www.oxfam.de/system/files/styles/tablet_20x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=mDvMg5jJ&amp;timestamp=1509984183 2x, https://www.oxfam.de/system/files/styles/tablet_30x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=Cnxqa1OZ&amp;timestamp=1509984183 3x, https://www.oxfam.de/system/files/styles/tablet_40x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=9HbqTosi&amp;timestamp=1509984183 4x" media="all and (min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.oxfam.de/system/files/styles/desktop_15x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=1jPgsKXE&amp;timestamp=1509984183 1.5x, https://www.oxfam.de/system/files/styles/desktop_10x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=1XN_dymC&amp;timestamp=1509984183 1x, https://www.oxfam.de/system/files/styles/desktop_20x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=tUbS0VPe&amp;timestamp=1509984183 2x, https://www.oxfam.de/system/files/styles/desktop_30x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=BXwuhoHV&amp;timestamp=1509984183 3x, https://www.oxfam.de/system/files/styles/desktop_40x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=917_txhm&amp;timestamp=1509984183 4x" media="all and (min-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.oxfam.de/system/files/styles/desktop_40x_100_percent/private/99332556_668cd12bbc_o.jpg?itok=917_txhm&amp;timestamp=1509984183" alt="Paradise Papers: Brennendes Paradies" title="Paradise Papers: Brennendes Paradies" />
</picture></div></div><div class="media-legal-container"><div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy;&nbsp;<a href="https://www.flickr.com/photos/baquero/99332556/" rel="nofollow" target="_blank">&quot;Consumption&quot;/Carlos Baquero</a></div></div></div><div class="field field-name-field-license field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://creativecommons.org/licenses/by-sa/2.0/" rel="nofollow" target="_blank">CC BY-SA 2.0</a></div></div></div></div></div>        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Paradise Papers – Die dreiste Form der Steuervermeidung von Konzernen und Personen ist alles andere als paradiesisch</div></div></div>    </figcaption>
      </figure>
  </div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Apple, Nike und viele weitere große Konzerne schaffen ihre Gewinne in Steueroasen und umgehen so Steuerzahlungen in Millionen- und Milliardenhöhe. So können wir es in den Enthüllungen des „International Consortium of Investigative Journalists“ (ICIJ) mit den „Paradise Papers“ lesen. Über die Verschiebung von Gewinnen in Steueroasen zahlen Apple und Co. nur geringe Steuersätze auf ihre Gewinne. Wahrlich ein Paradies – für die Konzerne.</p>
<p>Nicht so paradiesisch ist diese dreiste Form der Steuervermeidung für die Menschen in jenen Ländern, in denen die Konzerne ihre Gewinne erwirtschaften. Indem die Konzerne sich dort um ihren fairen Steuerbeitrag drücken, bringen sie die Menschen um Millionen und Milliarden Dollar.</p>
<p>Allein den EU-Ländern entgehen durch Steuervermeidung von Konzernen Jahr für Jahr dreistellige Milliardenbeträge. Entwicklungsländer verlieren nach Schätzungen mindestens 100 Milliarden US-Dollar jährlich. Das Geld fehlt in den Sozial-, Bildungs- und Gesundheitssystemen der Länder. Es fehlt in Schulen, in Krankenhäusern und bei der Unterstützung der Ärmsten.</p>
<figure class="blockquote blockquote--center"><blockquote cite="Tobias Hauschild, Steuerexperte von Oxfam Deutschland" class="blockquote__quote"><div>Regelmäßig zeigen Enthüllungsjournalisten, wie sich internationale Konzerne vor ihrem fairen Beitrag zum Allgemeinwohl drücken, und regelmäßig unterlassen es Regierungen, daraus Konsequenzen zu ziehen.</div></blockquote>
<figcaption class="blockquote__cite">Tobias Hauschild, Steuerexperte von Oxfam Deutschland</figcaption></figure><h2>Forderungen an die Politik</h2>
<p>Dabei zeigt der Steuerskandal um die „Paradise Papers“ nur die Spitze des Eisbergs internationaler Steuervermeidung (<a href="#Berichte">eine Übersicht früherer Berichte von Oxfam zur Steuervermeidung von Konzernen finden Sie unten.</a>) Und gerade deshalb müssen die Enthüllungen ein Weckruf sein. Auch für die deutsche Bundesregierung und die Regierungen anderer EU-Staaten. Sie müssen der weltweiten Steuervermeidung endlich energisch entgegentreten und die Schlupflöcher schließen, die sich Konzerne zu Nutze machen, um sich vor ihrem fairen Steuerbeitrag zu drücken.</p>
<p>Hierfür brauchen wir zunächst Transparenz. Transparenz, für die die Politik sorgt – nicht Journalist/innen und Whistleblower unter großem persönlichem Risiko. Erste Schritte in die richtige Richtung wären zum einen öffentliche Transparenzregister, in denen Eigentümer, begünstigte und verantwortliche Personen von Konzernen aufgeführt sind. Zum anderen eine Pflicht zur öffentlichen länderbezogenen Berichterstattung von Konzernen. Damit müssten sie offenlegen, wo sie ihre Gewinne erwirtschaften und in welcher Höhe sie darauf Steuern zahlen. Der bisherige Bundesfinanzminister Wolfgang Schäuble hat einen entsprechenden Vorschlag auf EU-Ebene jedoch massiv blockiert.</p>
<p>Zudem brauchen wir Schwarze Listen von Steueroasen. Wirksame Schwarze Listen, die mit Sanktionen verbunden sind. Auf ihnen müssen auch jene Länder stehen, die mit minimalen Steuersätzen den internationalen Steuerwettlauf anheizen. Die EU wird im Dezember eine Schwarze Liste von Steueroasen veröffentlichen. Das ist per se gut – aber nur, wenn diese Schwarze Liste tatsächlich alle Steueroasen umfasst. Und nicht aussieht wie jene Liste, die zum G20-Gipfel in Hamburg verabschiedet wurde. Darauf befand sich genau ein Land: Trinidad und Tobago.</p>
<p>Die Politiker müssen endlich aufhören mit diesem Durchwursteln, das nur einer Seite nutzt: den Konzernen. Den Startschuss dafür können jetzt die Koalitionsverhandlungen geben. Die verhandelnden Parteien können – und müssen – endlich Verantwortung übernehmen.</p>
<h2><a id="Berichte" name="Berichte"></a>Frühere Berichte</h2>
<p>Bereits in früheren Berichten hatte Oxfam auf die internationale Steuervermeidung von Konzernen verwiesen:</p>
<ul><li>2012 haben US-Konzerne allein in Bermuda mehr als 80 Milliarden US-Dollar Gewinn gemeldet – mehr als in Japan, China, Deutschland und Frankreich zusammen: <a href="/system/files/still-broken.pdf">Still broken</a></li><li>In einer Analyse von 200 weltweit führenden Unternehmen hat sich herausgestellt, dass neun von zehn mindestens eine Niederlassung in einer Steueroase haben: <a href="/system/files/bp210-economy-one-percent-tax-havens-180116-en.pdf">An economy for the 1%</a></li><li>Auf den Britischen Jungferninseln steht 830.000 registrierten Unternehmen gerade einmal 27.000 Einwohner gegenüber: <a href="/system/files/20141029-even-it-up-extreme-inequality.pdf">Even it up</a></li><li>2015 haben europäische Banken Millionenprofite in Steueroasen angemeldet, in denen sie nicht einmal Personal beschäftigen. So will etwa die französische Bank BNP Paribas ohne einen Angestellten vor Ort 134 Millionen Euro auf den Kaimaninseln verdient haben: <a href="/presse/pressemitteilungen/2017-03-27-verdacht-druecken-banken-um-beitrag-gemeinwohl">Unter Verdacht: Drücken sich Banken um Beitrag zum Gemeinwohl?</a></li><li>Das schlechte Beispiel der Steueroasen macht Schule: Betrug der durchschnittliche Unternehmenssteuersatz der G20 vor 25 Jahren noch 40 Prozent, liegt er heute unter 30: <a href="/presse/pressemitteilungen/2016-12-12-oxfam-enthuellt-15-schlimmsten-steueroasen">Oxfam enthüllt die 15 schlimmsten Steueroasen</a></li></ul></div></div></div></article><!-- /.node -->
<div id="block-views-node-terms-topics" class="block block-views even floating-title-block block-views-node-terms-topics">
  <div class="inner-wrapper">
        <h2 class="block__title block-title"><span>Themen</span></h2>
    
  <div class="view view-node-terms view-id-node_terms view-display-id-topics oxfam-list view-dom-id-4e73e8251ec73667406cc99ee3623bf9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="taxonomy-term-15048 taxonomy-term vocabulary-topics has-media view-mode-teaser clearfix">
                  <a href="/unsere-arbeit/themen/gerechtigkeit-schaffen"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-teaser clearfix">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Ein junger Mann sitzt wartend mit leeren Wasserkanistern am Straßenrand. ">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.oxfam.de/system/files/styles/mobile_15x_50_percent/private/oxfam-inequality-13921.jpg?itok=I9yqXUnL&amp;timestamp=1500979316 1.5x, https://www.oxfam.de/system/files/styles/mobile_10x_50_percent/private/oxfam-inequality-13921.jpg?itok=05rIv7_U&amp;timestamp=1500979316 1x, https://www.oxfam.de/system/files/styles/mobile_20x_50_percent/private/oxfam-inequality-13921.jpg?itok=qHVweh2V&amp;timestamp=1500979316 2x, https://www.oxfam.de/system/files/styles/mobile_30x_50_percent/private/oxfam-inequality-13921.jpg?itok=kUpc1X1e&amp;timestamp=1500979316 3x, https://www.oxfam.de/system/files/styles/mobile_40x_50_percent/private/oxfam-inequality-13921.jpg?itok=H2yMSQwf&amp;timestamp=1500979316 4x" media="all and (max-width: 480px)" />
<source srcset="https://www.oxfam.de/system/files/styles/tablet_15x_50_percent/private/oxfam-inequality-13921.jpg?itok=yLZL-tpo&amp;timestamp=1500979316 1.5x, https://www.oxfam.de/system/files/styles/tablet_10x_50_percent/private/oxfam-inequality-13921.jpg?itok=22ZA8GcH&amp;timestamp=1500979316 1x, https://www.oxfam.de/system/files/styles/tablet_20x_50_percent/private/oxfam-inequality-13921.jpg?itok=s03kOa9L&amp;timestamp=1500979316 2x, https://www.oxfam.de/system/files/styles/tablet_30x_50_percent/private/oxfam-inequality-13921.jpg?itok=KSHAey7h&amp;timestamp=1500979316 3x, https://www.oxfam.de/system/files/styles/tablet_40x_50_percent/private/oxfam-inequality-13921.jpg?itok=5AyjXeS_&amp;timestamp=1500979316 4x" media="all and (min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.oxfam.de/system/files/styles/desktop_15x_50_percent/private/oxfam-inequality-13921.jpg?itok=r2gfe15N&amp;timestamp=1500979316 1.5x, https://www.oxfam.de/system/files/styles/desktop_10x_50_percent/private/oxfam-inequality-13921.jpg?itok=vWX81W1t&amp;timestamp=1500979316 1x, https://www.oxfam.de/system/files/styles/desktop_20x_50_percent/private/oxfam-inequality-13921.jpg?itok=LcnaVbn-&amp;timestamp=1500979316 2x, https://www.oxfam.de/system/files/styles/desktop_30x_50_percent/private/oxfam-inequality-13921.jpg?itok=SRCJ3401&amp;timestamp=1500979316 3x, https://www.oxfam.de/system/files/styles/desktop_40x_50_percent/private/oxfam-inequality-13921.jpg?itok=haeE4iQH&amp;timestamp=1500979316 4x" media="all and (min-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.oxfam.de/system/files/styles/desktop_40x_50_percent/private/oxfam-inequality-13921.jpg?itok=haeE4iQH&amp;timestamp=1500979316" alt="Ein junger Mann sitzt wartend mit leeren Wasserkanistern am Straßenrand. " title="Ein junger Mann sitzt wartend mit leeren Wasserkanistern am Straßenrand. " />
</picture></div></div><div class="media-legal-container"><div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy;&nbsp;Saikat Mojumder / Oxfam Novib</div></div></div></div></div>      </figure>
  </div>
</div></div></div></a>              <header>
                    <h2><a href="/unsere-arbeit/themen/gerechtigkeit-schaffen">Gerechtigkeit schaffen</a></h2>
            
          </header>
  
  <div class="content">
    <div class="field field-name-field-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Oxfam setzt sich für menschenwürdige Arbeitsbedingungen und existenzsichernde Einkommen weltweit ein. Internationale Konzerne müssen fair besteuert werden.</p></div></div></div>  </div>

</article><!-- /.taxonomy-term-15048 -->
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article class="taxonomy-term-15348 taxonomy-term vocabulary-topics has-media view-mode-teaser clearfix">
                  <a href="/unsere-arbeit/themen/steuervermeidung-unternehmen"><div class="field field-name-field-media field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-video media-teaser has-dummy-play-button clearfix">
  <figure>
          <div class="field field-name-field-video-poster field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.oxfam.de/system/files/styles/mobile_15x_50_percent/private/hqdefault_52.jpg?itok=klRfO7Gt&amp;timestamp=1482940497 1.5x, https://www.oxfam.de/system/files/styles/mobile_10x_50_percent/private/hqdefault_52.jpg?itok=0NU4ag4V&amp;timestamp=1482940497 1x, https://www.oxfam.de/system/files/styles/mobile_20x_50_percent/private/hqdefault_52.jpg?itok=b7D75r_M&amp;timestamp=1482940497 2x, https://www.oxfam.de/system/files/styles/mobile_30x_50_percent/private/hqdefault_52.jpg?itok=t84CqNJC&amp;timestamp=1482940497 3x, https://www.oxfam.de/system/files/styles/mobile_40x_50_percent/private/hqdefault_52.jpg?itok=Xyo3tQLe&amp;timestamp=1482940497 4x" media="all and (max-width: 480px)" />
<source srcset="https://www.oxfam.de/system/files/styles/tablet_15x_50_percent/private/hqdefault_52.jpg?itok=aJLShGjv&amp;timestamp=1482940497 1.5x, https://www.oxfam.de/system/files/styles/tablet_10x_50_percent/private/hqdefault_52.jpg?itok=AZFdx_PG&amp;timestamp=1482940497 1x, https://www.oxfam.de/system/files/styles/tablet_20x_50_percent/private/hqdefault_52.jpg?itok=otXYT4oA&amp;timestamp=1482940497 2x, https://www.oxfam.de/system/files/styles/tablet_30x_50_percent/private/hqdefault_52.jpg?itok=_gdqRmn1&amp;timestamp=1482940497 3x, https://www.oxfam.de/system/files/styles/tablet_40x_50_percent/private/hqdefault_52.jpg?itok=GZfYk5uY&amp;timestamp=1482940497 4x" media="all and (min-width: 481px) and (max-width: 767px)" />
<source srcset="https://www.oxfam.de/system/files/styles/desktop_15x_50_percent/private/hqdefault_52.jpg?itok=HOzLepaf&amp;timestamp=1482940497 1.5x, https://www.oxfam.de/system/files/styles/desktop_10x_50_percent/private/hqdefault_52.jpg?itok=T0TsS6Rb&amp;timestamp=1482940497 1x, https://www.oxfam.de/system/files/styles/desktop_20x_50_percent/private/hqdefault_52.jpg?itok=Lsj8kYKt&amp;timestamp=1482940497 2x, https://www.oxfam.de/system/files/styles/desktop_30x_50_percent/private/hqdefault_52.jpg?itok=Bj2CeKuG&amp;timestamp=1482940497 3x, https://www.oxfam.de/system/files/styles/desktop_40x_50_percent/private/hqdefault_52.jpg?itok=UlEbFcCw&amp;timestamp=1482940497 4x" media="all and (min-width: 768px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.oxfam.de/system/files/styles/desktop_40x_50_percent/private/hqdefault_52.jpg?itok=UlEbFcCw&amp;timestamp=1482940497" alt="" title="" />
</picture></div></div></div>          </figure>
  </div>
</div></div></div></a>              <header>
                    <h2><a href="/unsere-arbeit/themen/steuervermeidung-unternehmen">Steuervermeidung von Unternehmen</a></h2>
            
          </header>
  
  <div class="content">
    <div class="field field-name-field-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Die weltweite soziale Ungleichheit hat einen neuen Höchststand erreicht: Ein Prozent der Weltbevölkerung hat mehr Vermögen als der Rest der Welt zusammen; nur 8 Menschen besitzen genauso viel wie die ärmere Hälfte der Weltbevölkerung. Ein Grund ist die Steuervermeidung von Unternehmen und reichen Einzelpersonen durch ein System von Steueroasen, das vor allem den Reichen zugutekommt und die Kluft zwischen Arm und Reich vertieft.</p></div></div></div>  </div>

</article><!-- /.taxonomy-term-15348 -->
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div><!-- /.block -->
<div id="block-w21-oxfam-blocks-newsletter" class="block block-w21-oxfam-blocks last odd block-w21-oxfam-blocks-newsletter">
  <div class="inner-wrapper">
        <h2 class="block__title block-title"><span>Newsletter</span></h2>
    
  <span class="subtitle">Informationen zu Aktionen, Themen und Projekten</span><form action="/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" method="post" id="w21-oxfam-blocks-newsletter-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-emailfield form-item-email">
  <label for="edit-email">E-Mail </label>
 <div class="form-element-description-wrapper">
 <input placeholder="Ihre E-Mail-Adresse" autocapitalize="off" autocorrect="off" autocomplete="email" type="email" id="edit-email" name="email" value="" size="25" maxlength="128" class="form-text form-email" />
</div>
</div>
<div class="arrow-button-wrapper"><input class="form-submit form-submit" type="submit" id="edit-next" name="next" value="Jetzt anmelden" /></div><input type="hidden" name="form_build_id" value="form-kMD-W7C7ToNSiincV71ppKgj_-QYPmBAAYE5OtulQgE" />
<input type="hidden" name="form_id" value="w21_oxfam_blocks_newsletter_signup_form" />
</div></form><a href="/newsletter" class="read-more">mehr erfahren &gt;</a>  </div>
</div><!-- /.block -->
            </div><!-- #content-inner -->

          </div><!-- /#content -->


    
          <aside class="sidebars">
          <section class="region region-sidebar-first column sidebar">
    <div id="block-w21-block-overrides-override-region-5" class="block-w21-block-overrides first last odd override-region block-w21-block-overrides-override-region-5">
    <div class="inner-wrapper">
    <nav class="menu-block-wrapper menu-block-6 menu-name-main-menu parent-mlid-0 menu-level-2" role="navigation">
  <ul class="menu"><li class="menu__item is-collapsed first collapsed menu-mlid-1258"><a href="/ueber-uns/oxfam" class="menu__link"><span class="icon"></span>Oxfam Deutschland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3996"><a href="/ueber-uns/oxfam/struktur" class="menu__link"><span class="icon"></span>Struktur Oxfam Deutschland</a></li>
<li class="menu__item is-collapsed collapsed menu-mlid-1483"><a href="/ueber-uns/botschafter" class="menu__link"><span class="icon"></span>Botschafter und Freunde</a></li>
<li class="menu__item is-collapsed collapsed menu-mlid-1264"><a href="/ueber-uns/jobs" class="menu__link"><span class="icon"></span>Arbeiten bei Oxfam</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1260"><a href="https://www.oxfam.de/ueber-uns/publikationen" class="menu__link"><span class="icon"></span>Publikationen</a></li>
<li class="menu__item is-active-trail is-leaf leaf active-trail menu-mlid-3527"><a href="/ueber-uns/aktuelles" class="menu__link is-active-trail active-trail"><span class="icon"></span>Aktuelles</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1261"><a href="/faq/%C3%BCber-uns" class="menu__link"><span class="icon"></span>Fragen und Antworten</a></li>
</ul></nav>
  </div>
</div><!-- /.block -->
  </section>
              </aside><!-- /.sidebars -->
    
  </div><!-- /#main -->
  </div></div><!-- /#main-wrapper /#main-outer -->
<div class="social-outer">
  <div class="social-wrapper">
    <div class="social">
      <ul class="social__share"><li>Seite teilen:</li><li><a href="mailto:?subject=Brennendes%20Paradies%3A%20Paradise%20Papers%20zu%20Steuervermeidung&amp;body=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" title="Seite per E-Mail teilen" target="_blank" class="social__share__link social__share__mail"><span>Seite per E-Mail teilen</span></a></li><li><a href="http://www.facebook.com/sharer.php?u=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" title="Seite auf Facebook teilen" target="_blank" class="social__share__link social__share__facebook"><span>Seite auf Facebook teilen</span></a></li><li><a href="https://plus.google.com/share?url=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" title="Seite auf Google+ teilen" target="_blank" class="social__share__link social__share__google"><span>Seite auf Google+ teilen</span></a></li><li><a href="https://twitter.com/intent/tweet?title=Brennendes%20Paradies%3A%20Paradise%20Papers%20zu%20Steuervermeidung&amp;url=https%3A//www.oxfam.de/ueber-uns/aktuelles/2017-11-06-brennendes-paradies-paradise-papers-steuervermeidung" title="Seite auf Twitter teilen" target="_blank" class="social__share__link social__share__twitter"><span>Seite auf Twitter teilen</span></a></li></ul>      <ul class="social__account"><li><a href="https://de-de.facebook.com/oxfam.de" title="Oxfam Deutschland auf Facebook" target="_blank" class="social__account__link social__account__facebook"><span>Oxfam Deutschland auf Facebook</span></a></li><li><a href="https://twitter.com/oxfam_de" title="Oxfam Deutschland auf Twitter" target="_blank" class="social__account__link social__account__twitter"><span>Oxfam Deutschland auf Twitter</span></a></li><li><a href="https://www.youtube.com/user/OxfamDeutschland" title="Oxfam Deutschland auf Youtube" target="_blank" class="social__account__link social__account__youtube"><span>Oxfam Deutschland auf Youtube</span></a></li></ul>          </div>
  </div>
</div>
<div id="footer-outer">
  <div id="footer-wrapper">
    <footer id="footer">
              <nav class="menu-block-wrapper menu-block-4 menu-name-main-menu parent-mlid-0 menu-level-1" role="navigation">
  <ul class="menu"><li class="menu__item is-active-trail is-expanded first expanded active-trail menu-mlid-880"><a href="/ueber-uns" class="menu__link is-active-trail is-active-trail active-trail active-trail"><span class="icon"></span>Über uns</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-1258"><a href="/ueber-uns/oxfam" class="menu__link"><span class="icon"></span>Oxfam Deutschland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3996"><a href="/ueber-uns/oxfam/struktur" class="menu__link"><span class="icon"></span>Struktur Oxfam Deutschland</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1483"><a href="/ueber-uns/botschafter" class="menu__link"><span class="icon"></span>Botschafter und Freunde</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1264"><a href="/ueber-uns/jobs" class="menu__link"><span class="icon"></span>Arbeiten bei Oxfam</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1260"><a href="https://www.oxfam.de/ueber-uns/publikationen" class="menu__link"><span class="icon"></span>Publikationen</a></li>
<li class="menu__item is-active-trail is-leaf leaf active-trail menu-mlid-3527"><a href="/ueber-uns/aktuelles" class="menu__link is-active-trail active-trail"><span class="icon"></span>Aktuelles</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1261"><a href="/faq/%C3%BCber-uns" class="menu__link"><span class="icon"></span>Fragen und Antworten</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-1819"><a href="/unsere-arbeit" class="menu__link"><span class="icon"></span>Unsere Arbeit</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-1820"><a href="/unsere-arbeit/themen" class="menu__link"><span class="icon"></span>Themen</a></li>
<li class="menu__item is-parent is-leaf last leaf has-children menu-mlid-1267"><a href="/unsere-arbeit/laender" class="menu__link"><span class="icon"></span>Länder und Regionen</a></li>
</ul></li>
<li class="menu__item is-expanded expanded menu-mlid-882"><a href="/mitmachen" class="menu__link"><span class="icon"></span>Mitmachen</a><ul class="menu"><li class="menu__item is-parent is-leaf first leaf has-children menu-mlid-1268"><a href="/mitmachen/aktionen" class="menu__link"><span class="icon"></span>Politische Aktionen</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1269"><a href="/mitmachen/sportevents" class="menu__link"><span class="icon"></span>Sportevents</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-6966"><a href="/mitmachen/ontour" class="menu__link"><span class="icon"></span>Auf Konzerten und Festivals</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-5634"><a href="/mitmachen/oxfam-on-the-road" class="menu__link"><span class="icon"></span>Oxfam on the Road</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1271"><a href="/mitmachen/im-alltag" class="menu__link"><span class="icon"></span>Im Alltag</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1272"><a href="/mitmachen/eigene-aktionen" class="menu__link"><span class="icon"></span>Eigene Aktionen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3962"><a href="/mitmachen/ehrenamt-im-oxfam-shop" class="menu__link"><span class="icon"></span>Ehrenamt im Oxfam Shop</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1487"><a href="/mitmachen/unternehmernetzwerk" class="menu__link"><span class="icon"></span>Unternehmer für Unternehmer</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded menu-mlid-879"><a href="/spenden" class="menu__link"><span class="icon"></span>Spenden</a><ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1273"><a href="/donation-form" title="" class="menu__link"><span class="icon"></span>Online spenden</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1274"><a href="/spenden/dauerspende" class="menu__link"><span class="icon"></span>Förderer werden</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1278"><a href="/spenden/unverpackt" class="menu__link"><span class="icon"></span>OxfamUnverpackt</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1277"><a href="/spenden/anlass-spenden" class="menu__link"><span class="icon"></span>Aktionen und Sammlungen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9475"><a href="/spenden/testamentsspende" class="menu__link"><span class="icon"></span>Testamentsspende</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3989"><a href="/spenden/unternehmen" class="menu__link"><span class="icon"></span>Unternehmen</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1275"><a href="/spenden/service" class="menu__link"><span class="icon"></span>Spendenservice</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-3995"><a href="/faq/spenden" class="menu__link"><span class="icon"></span>Fragen und Antworten</a></li>
</ul></li>
</ul></nav>
<script type="text/javascript">var zx_category = "15048";</script>
    <!-- Start of Category Page Mastertag Code: -->
          <div class="zx_6982DB757C32EBB0317C zx_mediaslot">
            <script type="text/javascript">
              window._zx = window._zx || [];
              window._zx.push({"id":"6982DB757C32EBB0317C"});
              (function(d) {
                var s = d.createElement("script"); s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//static.zanox.com/scripts/zanox.js";
                var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s, a);
              }(document));
            </script>
          </div>
    <!-- End of Category Page Mastertag Code -->      <div class="footer-meta">
        <nav class="menu-block-wrapper menu-block-5 menu-name-menu-meta-menu parent-mlid-0 menu-level-1" role="navigation">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1285"><a href="/english" class="menu__link"><span class="icon"></span>English</a></li>
<li class="menu__item is-parent is-leaf leaf has-children menu-mlid-1286"><a href="/presse" class="menu__link"><span class="icon"></span>Presse</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4038"><a href="/newsletter" class="menu__link"><span class="icon"></span>Newsletter</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3473"><a href="/blog" class="menu__link"><span class="icon"></span>Blog</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1289"><a href="/kontakt" class="menu__link"><span class="icon"></span>Kontakt</a></li>
<li class="menu__item is-leaf leaf menu-mlid-6965"><a href="/affiliate" class="menu__link"><span class="icon"></span>Affiliate</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3517"><a href="/impressum" class="menu__link"><span class="icon"></span>Impressum</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1291"><a href="/datenschutz" class="menu__link"><span class="icon"></span>Datenschutz</a></li>
</ul></nav>
        <div class="footer-copyright">Oxfam Deutschland ist Mitglied des <a href="https://www.oxfam.org/">internationalen Verbunds Oxfam</a> | © 2017 Oxfam Deutschland</div>
      </div>
            <div class="footer-logo">
        <a href="/" title="Startseite" rel="home" id="footer-logo"><img src="https://www.oxfam.de/sites/all/themes/oxfam/logo.png" alt="Startseite" /></a>
      </div>
          </footer>
  </div>
</div>
  <script src="https://www.oxfam.de/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.oxfam.de/piwik/" : "http://piwik.oxfam.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);//Listeners for PIWIK event tracking
var PageTitle		= document.title;
var PageURL			= window.location.pathname;
var StageCTAs		= document.getElementsByClassName("oxfam-call2action");
var Teasers			= document.getElementsByClassName("view-mode-teaser_list");
var ShareButtons	= document.getElementsByClassName("social__share__link");
var Tabs 			= document.querySelectorAll("[data-tab]");
//Removing email adresses from pathes
var EmailRegex = /([a-zA-Z0-9._-]+@[a-zA-Z0-9._-]+\.[a-zA-Z0-9._-]+)/gi;
PageURL = decodeURIComponent(PageURL);
PageURL = PageURL.replace(EmailRegex,'XXXX@XXX.XX');
//Tracking Stage CTAs
for(var xx=0;xx < StageCTAs.length;xx++)
{
	(function() {
		var Counter		= xx + 1;
		var StageCTALinktext	= StageCTAs.item(xx).innerHTML;
        	StageCTAs.item(xx).addEventListener("click",function() {_paq.push(["trackEvent", "CTA Click", Counter + " - CTA - " + StageCTALinktext,  PageURL])},false);
	 })();
}
//Tracking CTA Clicks
var CTAs	= document.getElementsByClassName("oxfam_call2action");
for(var yy=0;yy < CTAs.length;yy++)
{
	(function() {
		var Counter	= yy + 1;
		var CTALinktext	= CTAs.item(yy).innerHTML;
        	CTAs.item(yy).addEventListener("click",function() {_paq.push(["trackEvent", "CTA Click", Counter + " - CTA - " + CTALinktext,  PageURL])},false);
	 })();
}
//Tracking Form Submits
if(document.getElementById("edit-next")) {
	var FormCTANext		= document.getElementById("edit-next");
	var FormCTANextLinktext	= FormCTANext.value;
	FormCTANext.addEventListener("click",function() {_paq.push(["trackEvent", "Formular CTA Click", "Formular " + FormCTANextLinktext,  PageURL])},false);
}
//Tracking Form Submits
if(document.getElementById("edit-finish")) {
	var FormCTAFinish		= document.getElementById("edit-finish");
	var FormCTAFinishLinktext	= FormCTAFinish.value;
	FormCTAFinish.addEventListener("click",function() {_paq.push(["trackEvent", "Formular CTA Click", "Formular " + FormCTAFinishLinktext,  PageURL])},false);
}
//Tracking Teaser Clicks
for(var zz=0;zz < Teasers.length;zz++)
{
	(function() {
		var Counter			= zz + 1;
		var TeaserHeadlineOuter		= Teasers[zz].getElementsByTagName("h2");
                var TeaserHeadlineInner 	= TeaserHeadlineOuter[0].getElementsByTagName("a");
		var TeaserHeadlineText		= TeaserHeadlineInner[0].innerHTML;
        	Teasers.item(zz).addEventListener("click",function() {_paq.push(["trackEvent", "Teaser Click", Counter + " - Teaser - " + TeaserHeadlineText,  PageURL])},false);
	 })();
}
//Tracking Tab Clicks
for(var aa=0;aa < Tabs.length;aa++)
{
	(function() {
		var Counter			= aa + 1;
		var TabText		= Tabs[aa].innerHTML;
		//alert(TabText);
		Tabs[aa].addEventListener("click",function() {_paq.push(["trackEvent", "Tab Click", Counter + " - Tab - " + TabText,  PageURL])},false);
	 })();
}
//Tracking ShareButton Clicks
for(var bb=0;bb < ShareButtons.length;bb++)
{
	(function() {
		var Counter		= bb + 1;
        var LinkText	= ShareButtons[bb].textContent;
        ShareButtons[bb].addEventListener("click",function() {_paq.push(["trackEvent", "Share Button Click", LinkText, PageURL])},false);
	 })();
}var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
</body>
</html>
